Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

Table of Contents
stylecircle

 

Overview

...

The Edit Layer menu holds the advanced commands for working with layers. It is located in the Menus section of the Pdplayer User Interface

For information on specific types of layers and how to set them, see the Layers page.

 

 

Other areas of the user interface deal with layers as well. See the following links for more information:

Fancy Bullets
typecircle
  • To create layers, see the Add Layer command in the File Menu.
  • Layers can be "stacked" to composite them together. For information on working with the Layer Stack, see the Timeline Area page.
  • To set layers to different types, you can right-click a layer for more options. See the Layers page for more information.



...

 

UI Path: ||Pdplayer Menu|| > Layer

 

Menu Options

...

 

Image Removed

 

 

Section
Column
width10%

 

Column
width40%

Image Added

Column
width40%

Image Added

Column
width10%

 

 

 

Go to Begin – Moves the time slider to the beginning of the selected layer.

...